当前位置:首页 - 股票配资 - 同花顺专吸庄血建仓指标公式

同花顺专吸庄血建仓指标公式

2020-5-11 16:35:13 作者: 股票专家 围观: 14

N 1 100 13
var1:4*SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100,5,1),3.2,1),colorcyan,linethick0;
var2:8,colorgreen,linethick0;
上升在即: IF(CROSS(var1,var2),50,0),STICK,COLOR0000cc,linethick2;
专吸庄血: IF(var1<=8,25,0),STICK,colorwhite,linethick2;
DRAWICON(CROSS(var1,var2),8,1);
Varo5:=LLV(LOW,27);
Varo6:=HHV(HIGH,34);
Varo7:=EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;
建仓区: IF((Varo7<10),80,100) ,colormagenta,linethick1;
0,linethick2 ,colorffcc00;
DRAWICON(CROSS(100,var1),100,2);
DRAWICON((100-var1<3 AND 100-var1>0),100,2);
DRAWTEXT(CROSS(85,var1),85,'▼'),colorgreen;
DRAWTEXT(CROSS(var1,35),35,'▲'),colorred;
DRAWTEXT(CROSS(var1,104),104,'◆'),colormagenta;
DRAWTEXT(CROSS(var1,110) OR CROSS(var1,120),115,'○'),colorwhite;
强弱分界线:55,colorred;
Y:=IF((55-var1)>=0,-1,1),colorgreen;
持有:Y=1,colorred;
观望:Y=-1,colorgreen;

同花顺专吸庄血建仓指标公式的选股

免责声明:本站内容全部来源于网友投稿,如有侵权内容,请联系我们,我们将及时删除相关内容。

上一篇:服务器错误

下一篇:K线缺口分析及市场含义(图)

作者信息

股票专家

初来乍到,请多指教
投稿次数 总访问量 称号
3181 223733 股票大咖
为你推荐
随机推荐
投稿 网站地图