当前位置:首页 - 股票配资 - 大智慧简单的选股公式

大智慧简单的选股公式

2020-5-12 8:56:13 作者: 股票专家 围观: 17

AA:=HHV(H,1)>=HHV(H,90);
BB:=(HHV(H,9)-REF(C,1))/HHV(H,9)*100>=2;
CC:=COUNT(AA,9)=1;
DD:="BBE排序.N日BBX飘红">=5;
EE:=REF(C,1)<HHV(C,9) AND C<HHV(C,9);
FF:="BBX.BBX">0;
新高:HHV(H,1)>=HHV(H,90);
回调买点:BB AND REF(CC,1) AND DD ANDEE AND FF AND C>O;

大智慧简单的选股公式的选股

免责声明:本站内容全部来源于网友投稿,如有侵权内容,请联系我们,我们将及时删除相关内容。

上一篇:网贷天下产品:提高整体竞争力

下一篇:大智慧绝对经典指标公式

作者信息

股票专家

初来乍到,请多指教
投稿次数 总访问量 称号
3227 228436 股票大咖
投稿 网站地图