当前位置:首页 - 股票配资 - 通达信CYS选股指标公式

通达信CYS选股指标公式

2020-5-16 22:26:13 作者: 股票专家 围观: 16

CYS:=(C-(0.01*EMA(AMOUNT,13)/EMA(V,13)))/(0.01*EMA(AMOUNT,13)/EMA(V,13))*100;
A:=L<MA(C,15) AND L<REF(HHV(C,20),1)*09 AND MA(C,15)<REF(HHV(C,20),1)*0.9;
B:=CROSS(CYS,0);
小妖线:=EMA(CLOSE,20);
MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
QD:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+
16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+
13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+
10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+
7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+
4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
小妖:=CROSS(C,小妖线) AND CROSS(C,QD) AND QD<小妖线;
小妖2:=CROSS(小妖线,QD);
小妖3:=CROSS(C,小妖线) AND CROSS(C,QD)AND QD<小妖线AND A;
小妖4:(小妖 OR 小妖2 OR 小妖3) AND B, COLORBLUE;

通达信CYS选股指标公式

通达信CYS选股指标公式的选股

免责声明:本站内容全部来源于网友投稿,如有侵权内容,请联系我们,我们将及时删除相关内容。

上一篇:服务器错误

下一篇:小麦期货行情:行动将继续下降

作者信息

股票专家

初来乍到,请多指教
投稿次数 总访问量 称号
2960 216274 股票大咖
为你推荐
随机推荐
投稿 网站地图