当前位置:首页 - 股票配资 - 同花顺最强抄底指标公式

同花顺最强抄底指标公式

2020-5-19 19:17:13 作者: 股票专家 围观: 26

趋势线:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred;
强弱线:30,colorwhite;
JBS:=C/REF(C,1)>1.05 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));
介必升:=FILTER(JBS,28)*100;
VAR1:=IF((C/REF(C,1)>1.05 AND H/C<1.01 AND C>REF(C,1)),91,0);
VAR2:=FILTER((VAR1>90),45) AND FILTER((VAR1>90),35) AND 介必升>0;
老介抄底:=VAR2 AND COUNT(VAR2,60)=1;
STICKLINE(老介抄底 ,75,66,1,0),colorred;
STICKLINE(老介抄底 ,66,57,2,0),colormagenta;
STICKLINE(老介抄底 ,57,48,3,0),colorgreen;
STICKLINE(老介抄底 ,48,39,4,0),colorblue;
STICKLINE(老介抄底 ,30,21,6,0),colorbrown;
STICKLINE(老介抄底 ,39,30,5,0),colorcyan;
STICKLINE(老介抄底 ,21,12,7,0),coloryellow;
STICKLINE(老介抄底 ,12,3,8,0),colorwhite;
DRAWTEXT(老介抄底,90,'老介抄底'),colorred;
DRAWICON(老介抄底,80,13);
{DRAWGBK(CLOSE>0,STRIP(RGB(0,150,130),RGB(0,0,0),0));}

同花顺最强抄底指标公式

同花顺最强抄底指标公式的选股

免责声明:本站内容全部来源于网友投稿,如有侵权内容,请联系我们,我们将及时删除相关内容。

上一篇:尖峰集团股吧_『原创』主题: 2019 年12月12日 星期四 我的自选股

下一篇:网络借贷公司有哪些?重点关注重点公司和风险

作者信息

股票专家

初来乍到,请多指教
投稿次数 总访问量 称号
4267 295524 股票大咖
投稿 网站地图